itRef.cn技术参考网站

当前位置:主页 > TAG标签 > dede
  • DEDE 5.7 config.php XSS跨站漏洞修复 日期:2013-05-16 21:58:20 点击:112 好评:0

    360安全检测提示 dede 5.7版本 include/dialog/config.php 存在xss跨站漏洞,修复方法如下: 在$s_scriptName = $dedeNowurls[0];之后添加xss过滤语句即可 $s_scriptName = $dedeNowurls [0]; $adminDirHand =FilterSearch( $adminDirHand );...

    共1页/1条
推荐内容